Korgo

W32.Korgo>>Padobot>>Worm.Win32.Padobot.b>>Exploit-Lsass.gen


Windows 2000とWindows XPで、Microsoft社が2004年4月13日にリリースしたパッチ「MS04-011」を適用していないシステムのLSASSの脆弱性を突いて感染する「C++」で書かれたワームです。

>> さらに詳細な情報はこちら