7月28日問題

JCE 1.2.1問題

暗号化や電子署名といった機能を実装するため、Javaが採用している暗号処理モジュールJCE 1.2.1を使用しているアプリケーションで、2005年7月28日6時43分以降に不具合が発生する恐れがある問題です。

>> さらに詳細な情報はこちら